javascript – BrowserSync does not work!

const gulp = require(‘gulp’); const sass = require(‘gulp-sass’); const autoprefixer = require(‘gulp-autoprefixer’); var browserSync = require(‘browser-sync’).create(); function compilaSass() { return gulp .src(‘css/scss/*.scss’) .pipe(sass({outputStyle: ‘compressed’})) .pipe(autoprefixer({ overrideBrowserslist: (‘last 2 versions’), cascade:…