You installed Magento 2.1 in Windows but it is giving many required errors

I installed Magento 2.1 since the installation of the web assistant, but after the installation, the js errors are required and the administration page shows the blank screen.

I tried to delete pub / static and var and then implemented the same problem again. Please help to solve this problem.