Ubuntu 17.10 in OpenVZ: FATAL: very old kernel

Hi guys,

Anyone who receives this error using Ubuntu 17.10 on the OpenVZ node.

FATAL: kernel too old

You can not start virtual machines with Ubuntu 17.10 …. | Read the rest of http://www.webhostingtalk.com/showthread.php?t=1738434&goto=newpost