Termux – help to installing the boostrap packages

Termux is say unable to install the bootstrap packages in itel 1516 plus pls help me.