❓ASK – Paid to promote my youtube channel | Proxies123.com

Well, there are some paid programs perhaps some by YouTube themselves for paid promotions. You can find some on Facebook as well.
There are some groups as well on Facebook for sub to sub promotion.
If you PM me, I can suggest you another way, which however, needs to be used in a measured and controlled way.

Best YouTube video promotion & social marketing very fast delivery for $2

Best YouTube video promotion & social marketing very fast delivery

WELCOME TO MY YOUTUBE SERVICE ****

I will provide *****
800-1000 YouTube video views only for $2

OR 210++ YouTube video likes only for $2

OR 80+ YouTube channel subscribe only for $2

OR 30 + YouTube custom comment only for $2.

hello sir. I’m very careful seller in this Marketplace. I’m always ready to you a good service. Please check my all service and order me.

My service quality ****

100% SAFE

100% original

100% money back Guaranteed

non-drop Guaranteed

best service.

thank you so much

.

Slack: I’ve created a channel, don’t want all of the clutter

I’ve created a channel in Slack; the goal is for it just be a repository of links, without a lot of discussion.

Is there a way to have a channel not auto generate all of the minutae alerts, about every little thing that happens? (see pic).
Slack channel clutter

I want to keep this channel as decluttered as I can.

lightning network – Should the nodes of a channel have the same Time Lock Delta?

An HTLC passing from node 1 (here Caffeine) to node 2 (here HODLcat.com) will be added a 144 blocks time-lock.

An HTLC passing from node 2 (here HODLcat.com) to node 1 (here Caffeine) will be added a 10 blocks time-lock.

The channel operation does not depend of the CLTV deltas, it really is a pure personal setting as it defines the time a forwarding node has to redeem an HTLC on-chain in case it gets timed out down the route and your peer becomes unresponsive.

However, wallets take it into account when computing routes as they sum up along the route and determine how many blocks funds of the end-payer may be stuck in a worst-case scenario.

You can find more details in the specification (it’s called cltv_expiry_delta), which gives a really detailed explanation and some recommendations which have been updated lately with the discovery of the recent attacks.

routeros – Mikrotik. Router OS. IPTV image freezes after 3-5 minutes since channel switching

In order to unfreeze I have to switch channel. Here’s the config:

add admin-mac=48:33:5A:3D:4E:84 auto-mac=no comment=defconf igmp-snooping=yes 
    name=bridge
/interface pppoe-client
add add-default-route=yes disabled=no interface=ether1 name=pppoe-out1 
    password=abcxyz123 use-peer-dns=yes user=abcxyz123
/interface wireless
set ( find default-name=wlan1 ) band=2ghz-b/g/n channel-width=20/40mhz-XX 
    distance=indoors frequency=auto installation=indoor mode=ap-bridge ssid=
    MikroTik-3D8E88 wireless-protocol=802.11
set ( find default-name=wlan2 ) band=5ghz-a/n/ac channel-width=20/40/80mhz-XXXX 
    disabled=no distance=indoors frequency=auto installation=indoor mode=
    ap-bridge ssid=CosmicFruits wireless-protocol=802.11
/interface list
add comment=defconf name=WAN
add comment=defconf name=LAN
/interface wireless security-profiles
set ( find default=yes ) authentication-types=wpa2-psk mode=dynamic-keys 
    supplicant-identity=MikroTik wpa-pre-shared-key=ABCXYZ123 
    wpa2-pre-shared-key=ABCXYZ123
/ip hotspot profile
set ( find default=yes ) html-directory=flash/hotspot
/ip pool
add name=dhcp ranges=192.168.88.10-192.168.88.254
/ip dhcp-server
add address-pool=dhcp disabled=no interface=bridge name=defconf
/interface bridge filter
add action=drop chain=output out-interface=wlan2 packet-type=multicast
/interface bridge port
add bridge=bridge comment=defconf interface=ether2
add bridge=bridge comment=defconf interface=ether3
add bridge=bridge comment=defconf interface=ether4
add bridge=bridge comment=defconf interface=ether5
add bridge=bridge comment=defconf interface=wlan1
add bridge=bridge comment=defconf interface=wlan2
/ip neighbor discovery-settings
set discover-interface-list=LAN
/interface list member
add comment=defconf interface=bridge list=LAN
add comment=defconf interface=ether1 list=WAN
add interface=pppoe-out1 list=WAN
/ip address
add address=192.168.88.1/24 comment=defconf interface=ether2 network=
    192.168.88.0
add address=1.0.0.1/30 interface=ether1 network=1.0.0.0
/ip dhcp-client
add comment=defconf interface=ether1
/ip dhcp-server network
add address=192.168.88.0/24 comment=defconf gateway=192.168.88.1
/ip dns
set allow-remote-requests=yes
/ip dns static
add address=192.168.88.1 comment=defconf name=router.lan type=A
/ip firewall filter
add action=accept chain=input comment=
    "defconf: accept established,related,untracked" connection-state=
    established,related,untracked
add action=accept chain=forward comment="ALLOW IGMP" in-interface=ether1 
    protocol=udp
add action=accept chain=forward in-interface=ether1 protocol=igmp
add action=drop chain=input comment="defconf: drop invalid" connection-state=
    invalid
add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
add action=accept chain=input comment=
    "defconf: accept to local loopback (for CAPsMAN)" dst-address=127.0.0.1
add action=drop chain=input comment="defconf: drop all not coming from LAN" 
    in-interface-list=!LAN
add action=accept chain=forward comment="defconf: accept in ipsec policy" 
    ipsec-policy=in,ipsec
add action=accept chain=forward comment="defconf: accept out ipsec policy" 
    ipsec-policy=out,ipsec
add action=fasttrack-connection chain=forward comment="defconf: fasttrack" 
    connection-state=established,related
add action=accept chain=forward comment=
    "defconf: accept established,related, untracked" connection-state=
    established,related,untracked
add action=drop chain=forward comment="defconf: drop invalid" connection-state=
    invalid
add action=drop chain=forward comment="defconf: drop all from WAN not DSTNATed" 
    connection-nat-state=!dstnat connection-state=new in-interface-list=WAN
/ip firewall nat
add action=masquerade chain=srcnat comment="defconf: masquerade" ipsec-policy=
    out,none out-interface-list=WAN
/ipv6 firewall address-list
add address=::/128 comment="defconf: unspecified address" list=bad_ipv6
add address=::1/128 comment="defconf: lo" list=bad_ipv6
add address=fec0::/10 comment="defconf: site-local" list=bad_ipv6
add address=::ffff:0.0.0.0/96 comment="defconf: ipv4-mapped" list=bad_ipv6
add address=::/96 comment="defconf: ipv4 compat" list=bad_ipv6
add address=100::/64 comment="defconf: discard only " list=bad_ipv6
add address=2001:db8::/32 comment="defconf: documentation" list=bad_ipv6
add address=2001:10::/28 comment="defconf: ORCHID" list=bad_ipv6
add address=3ffe::/16 comment="defconf: 6bone" list=bad_ipv6
add address=::224.0.0.0/100 comment="defconf: other" list=bad_ipv6
add address=::127.0.0.0/104 comment="defconf: other" list=bad_ipv6
add address=::/104 comment="defconf: other" list=bad_ipv6
add address=::255.0.0.0/104 comment="defconf: other" list=bad_ipv6
/ipv6 firewall filter
add action=accept chain=input comment=
    "defconf: accept established,related,untracked" connection-state=
    established,related,untracked
add action=drop chain=input comment="defconf: drop invalid" connection-state=
    invalid
add action=accept chain=input comment="defconf: accept ICMPv6" protocol=icmpv6
add action=accept chain=input comment="defconf: accept UDP traceroute" port=
    33434-33534 protocol=udp
add action=accept chain=input comment=
    "defconf: accept DHCPv6-Client prefix delegation." dst-port=546 protocol=
    udp src-address=fe80::/10
add action=accept chain=input comment="defconf: accept IKE" dst-port=500,4500 
    protocol=udp
add action=accept chain=input comment="defconf: accept ipsec AH" protocol=
    ipsec-ah
add action=accept chain=input comment="defconf: accept ipsec ESP" protocol=
    ipsec-esp
add action=accept chain=input comment=
    "defconf: accept all that matches ipsec policy" ipsec-policy=in,ipsec
add action=drop chain=input comment=
    "defconf: drop everything else not coming from LAN" in-interface-list=!LAN
add action=accept chain=forward comment=
    "defconf: accept established,related,untracked" connection-state=
    established,related,untracked
add action=drop chain=forward comment="defconf: drop invalid" connection-state=
    invalid
add action=drop chain=forward comment="defconf: drop packets with bad src ipv6" 
    src-address-list=bad_ipv6
add action=drop chain=forward comment="defconf: drop packets with bad dst ipv6" 
    dst-address-list=bad_ipv6
add action=drop chain=forward comment="defconf: rfc4890 drop hop-limit=1" 
    hop-limit=equal:1 protocol=icmpv6
add action=accept chain=forward comment="defconf: accept ICMPv6" protocol=
    icmpv6
add action=accept chain=forward comment="defconf: accept HIP" protocol=139
add action=accept chain=forward comment="defconf: accept IKE" dst-port=500,4500 
    protocol=udp
add action=accept chain=forward comment="defconf: accept ipsec AH" protocol=
    ipsec-ah
add action=accept chain=forward comment="defconf: accept ipsec ESP" protocol=
    ipsec-esp
add action=accept chain=forward comment=
    "defconf: accept all that matches ipsec policy" ipsec-policy=in,ipsec
add action=drop chain=forward comment=
    "defconf: drop everything else not coming from LAN" in-interface-list=!LAN
/routing igmp-proxy
set quick-leave=yes
/routing igmp-proxy interface
add alternative-subnets=0.0.0.0/0 interface=ether1 upstream=yes
add
/system clock
set time-zone-name=Asia/Dushanbe
/tool mac-server
set allowed-interface-list=LAN
/tool mac-server mac-winbox
set allowed-interface-list=LAN

And no logs are appearing after freezing/unfreezing.

Subscribe to YouTube Channel – Easy 30 BMF [20 slot only]

Hello members :]

I will pay you 30 BMF right if you subscribe to YouTube channel.

Please post the proof screenshot and your username after you subscribed :]

here YouTube channel :

if you unsubscribe once we will not deal with you anymore.

Thank you!

How can I automatically resend a Slack message every X days in a public channel if it hasn’t gotten any reply?

How can I automatically resend a Slack message every X days in a public channel if it hasn’t gotten any reply?

linux – Bonding routers on LTE and radio channel — should I switch to routing instead?

I have two embedded Linux computers that will serve as routers, and they both an LTE modem and a radio device (that operates on L2). In my current setup, I emulate the radio link with a plain cable.

I must achieve as much redundancy as possible (ideally I would love to combine the bandwidth, but this is not the primary goal), that is, if either the radio or the LTE link were to fall, the connection has to switch on the other. Duplicating the traffic is an option. Also, the LTE link has to be tunnelized since otherwise the operator routes the packets in the wild.

I have tried in the past with MPTCP and it has been a disaster — it is by far not stable enough for my purposes, I do need a reliable and time-proven solution.

I have finally managed to bond a tunnel and the fake radio link together by using a GRETAP tunnel, but as soon as I remove the cable (fake radio link) the connection drops for tens of seconds (the first ping had a delay of 24 seconds!). The bond was configured in broadcast mode, since I’ve guessed that would have given me the highest reliability.

Am I using the wrong tool for the job? I have also though of using a routing protocol to handle the situation (e.g., OSPF + Bidirectional Forwarding Detection to see when a link is down), but it seems crazily complicated for me (embedded systems engineer, not a network guy…) and I fear that setting the thresholds for link detection could be a nightmare (given the latency of LTE).

Should I invest more time in parametrizing the bonding (and, eventually, trying teaming) or should I give up and find someone to configure proper routing?

sharing – Private YouTube video does not appear on channel, even when shared

I uploaded a YouTube video using account A, set it to private, and shared it with account B. Now B can view the video using a direct link.

When I visit account A’s channel using account A, the video appears in the videos tab.

When I visit account A’s channel using account B, the video does not appear. Can I make it visible?

blockchain – Can Hyperledger Fabric smart contracts be shared with peers outside of the channel where the contract was created?

I am a beginner in Hyperledger Fabric. From my understanding, smart contracts between individuals on a channel are signed and validated by peers within that channel. Can a smart contract between two peers be shared with a peer outside of that channel so that the third peer has “proof” of some of the details in the contract?

For context, I watched this video: https://youtu.be/js3Zjxbo8TM?t=42 (shouldn’t take more than 90 seconds of watching to get context to my question). In this scenario, if the Californian “Organic Market” wanted to sell the radishes to a consumer, can the market provide proof to the consumer that the radishes came from that specific grower in Chile? Additionally, can the organic market share proof of this without sharing all the individual details (wholesale price) of the contract? Thank you for your help.