plugins – Postman update to php 7.4 gives error

How to fix these errors? The author said to disable wp_debug that only removes the error on screen. That does not fix it. As said in the title, in PHP 7.1 it worked fine but after the update to 7.4 this error pops up.

code:

private function load() {
            $a = get_option ( PostmanOAuthToken::OPTIONS_NAME );
            $this->setAccessToken ( $a (PostmanOAuthToken::ACCESS_TOKEN) ); #line 45
            $this->setRefreshToken ( $a (PostmanOAuthToken::REFRESH_TOKEN) ); #line 46
            $this->setExpiryTime ( $a (PostmanOAuthToken::EXPIRY_TIME) ); #line 47
            $this->setVendorName ( $a (PostmanOAuthToken::VENDOR_NAME) ); #line 48
        }

Errors:

Notice: Trying to access array offset on value of type bool in /dir1/dir2/dir3/dir4/dir5/wp-content/plugins/postman-smtp/Postman/PostmanOAuthToken.php on line 45
Notice: Trying to access array offset on value of type bool in /dir1/dir2/dir3/dir4/dir5/wp-content/plugins/postman-smtp/Postman/PostmanOAuthToken.php on line 46
Notice: Trying to access array offset on value of type bool in /dir1/dir2/dir3/dir4/dir5/wp-content/plugins/postman-smtp/Postman/PostmanOAuthToken.php on line 47
Notice: Trying to access array offset on value of type bool in /dir1/dir2/dir3/dir4/dir5/wp-content/plugins/postman-smtp/Postman/PostmanOAuthToken.php on line 48