Is Oracle 11gR2 compatible with RHEL 8 or Oracle Linux 8?

Oracle (afaik) has not updated its compatibility matrix yet. Can I run Oracle 11gR2 (which is still in extended support) in the new operating system?