How to install apache_request_headers?

I am using Ubuntu and the PHP version is 7.2.12.
This causes the problem that the token expires directly after logging into my native reactive application, so I have to install apache_request_headers.
I am also using wordpress for my website