How do I know which classes use Magento 2.3 with Bootstrap 3.7?

I learn in a blog of the website, magento 2.3 uses bootstrap 3.7, but I do not know what classes use this edition of bootstrap. Any guidance for this?