DefaultRemoteProxy unknown version, could not connect to

Hello people every time I try to register a node in the grid that error appears "DefaultRemoteProxy unknown version, failed to connect to" before it was registered normal and for some reason began to give that error. insert the description of the image here